Computer Security
[EN] securityvulns.ru no-pyccku


Daily web applications security vulnerabilities summary (PHP, ASP, JSP, CGI, Perl)
updated since 01.10.2007
Published:01.10.2007
Source:
SecurityVulns ID:8198
Type:remote
Threat Level:
5/10
Description:PHP inclusions, SQL injections, directory traversals, crossite scripting, information leaks, etc.
Affected:PMMCMS : Public Media Manager 1.3
 WORDPRESS : Wordpress feedreader 3 plugin
 MEGASOL : OdysseySuite 4.0
Original documentdocumentr0t, OdysseySuiteâ„¢ Internet Banking vuln. (01.10.2007)
 documentGuy Mizrahi, feedreader3 has XSS vulnerability (01.10.2007)
 document0in.email_(at)_gmail.com, Public Media Manager <= 1.3 Remote File Inclusion Vulnerability (01.10.2007)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod