Computer Security
[EN] securityvulns.ru no-pyccku


Daily web applications security vulnerabilities summary (PHP, ASP, JSP, CGI, Perl)
Published:06.10.2007
Source:
SecurityVulns ID:8219
Type:remote
Threat Level:
5/10
Description:PHP inclusions, SQL injections, directory traversals, crossite scripting, information leaks, etc.
Affected:AFTERLOGIC : MailBee WebMail Pro 3.4
Original documentdocumentAdvisory_(at)_Aria-Security.net, [Aria-Security] Stuffed Tracker Multiple Cross-Site Scripting VULN (06.10.2007)
 documentivan.sanchez_(at)_nullcode.com.ar, Reporting Vulnerable Public Web mail (06.10.2007)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod