Computer Security
[EN] securityvulns.ru no-pyccku


Daily web applications security vulnerabilities summary (PHP, ASP, JSP, CGI, Perl)
Published:02.07.2008
Source:
SecurityVulns ID:9122
Type:remote
Threat Level:
5/10
Description:PHP inclusions, SQL injections, directory traversals, crossite scripting, information leaks, etc.
Affected:WORDTRANS : wordtrans 1.1
 PHPNUKE : PHP-Nuke 7.6
Original documentdocumentScanit Labs, [SCANIT-2008-002] Wordtrans-web Remote Command Execution Vulnerability (02.07.2008)
 documentScanit Labs, [SCANIT-2008-002] Wordtrans-web Remote Command Execution Vulnerability (02.07.2008)
 documentCharles "real" F., PHP Nuke Platinium <= 7.6.b.5 Remote Code Execution Exploit (02.07.2008)
Files:PHP-Nuke Platinium <= 7.6.b.5 Remote Code Execution Exploit

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod