Computer Security
[EN] securityvulns.ru no-pyccku


Daily web applications security vulnerabilities summary (PHP, ASP, JSP, CGI, Perl)
Published:01.08.2008
Source:
SecurityVulns ID:9183
Type:remote
Threat Level:
5/10
Description:PHP inclusions, SQL injections, directory traversals, crossite scripting, information leaks, etc.
Affected:PLIGG : Pligg 9.9
 CSPHONEBOOK : csphonebook 1.02
 ATMAIL : Atmail 5.41
Original documentdocumentfree_julie_amero_(at)_hush.com, Atmail Remote Authentication Bypass, Full DB Compromise (01.08.2008)
 documentGhost hacker, [~] Greetz : Me93fg & Mr.SaFa7 (01.08.2008)
 documentJeiAr, Pligg <= 9.9.0 Multiple Vulnerabilities (01.08.2008)
 documentirancrash_(at)_gmail.com, DEV WMS Multiple Vulnerabilities (01.08.2008)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod