Computer Security
[EN] securityvulns.ru no-pyccku


Web applications security vulnerabilities summary (PHP, ASP, JSP, CGI, Perl)
Published:02.06.2010
Source:
SecurityVulns ID:10894
Type:remote
Threat Level:
5/10
Description:PHP inclusions, SQL injections, directory traversals, crossite scripting, information leaks, etc.
Affected:CMSMADESIMPLE : CMS Made Simple 1.7
 ECOMAT : Ecomat CMS 5.0
Original documentdocumentHigh-Tech Bridge Security Research, XSS vulnerability in Ecomat CMS (02.06.2010)
 documentHigh-Tech Bridge Security Research, SQL injection vulnerability in Ecomat CMS (02.06.2010)
 documentSecurity Vulnerability Research Team, [Bkis-02-2010] Multiple Vulnerabilities in CMS Made Simple - Bkis (02.06.2010)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod