Computer Security
[EN] securityvulns.ru no-pyccku


Web applications security vulnerabilities summary (PHP, ASP, JSP, CGI, Perl)
Published:25.06.2010
Source:
SecurityVulns ID:10958
Type:remote
Threat Level:
5/10
Description:PHP inclusions, SQL injections, directory traversals, crossite scripting, information leaks, etc.
Affected:WORDPRESS : Cimy Counter 0.9
 WEBDB : WebDB 2.0
Original documentdocumentHigh-Tech Bridge Security Research, SQL injection vulnerability in WebDB (25.06.2010)
 documentHigh-Tech Bridge Security Research, XSS vulnerability in ForumCMS (25.06.2010)
 documentHigh-Tech Bridge Security Research, SQL injection vulnerability in WebDB (25.06.2010)
 documentMustLive, Vulnerabilities in Cimy Counter for WordPress (25.06.2010)
 documentMustLive, Vulnerabilities in Cimy Counter for WordPress (25.06.2010)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod