Computer Security
[EN] securityvulns.ru no-pyccku


Web applications security vulnerabilities summary (PHP, ASP, JSP, CGI, Perl)
Published:23.08.2010
Source:
SecurityVulns ID:11091
Type:remote
Threat Level:
5/10
Description:PHP inclusions, SQL injections, directory traversals, crossite scripting, information leaks, etc.
Affected:E107 : e107 0.7
 MAXDEV : MaxDev 1.0
Original documentdocumentJustin C. Klein Keane, e107 CMS Multiple Vulnerabilities (23.08.2010)
 documentHigh-Tech Bridge Security Research, XSS vulnerability in MAXdev (23.08.2010)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod