Computer Security
[EN] securityvulns.ru
no-pyccku



Web applications security vulnerabilities summary (PHP, ASP, JSP, CGI, Perl)
Published:29.06.2011
Source:
SecurityVulns ID:11750
Type:remote
Level:5/10
Description:PHP inclusions, SQL injections, directory traversals, crossite scripting, information leaks, etc.
Affected:DRUPAL : Drupal 6.22
 OPENREALTY : Open-Realty 3.1
 FLATPRESS : FlatPress 0.1010
Original documentdocumentadvisory_(at)_htbridge.ch, Multiple vulnerabilities in Open-Realty (29.06.2011)
 documentadvisory_(at)_htbridge.ch, XSS in FlatPress (29.06.2011)
 documentMustLive, XSS и BF уязвимости в Drupal (29.06.2011)
Discuss:Read or add your comments to this news (0 comments)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod

 
 



Rating@Mail.ru