Computer Security
[EN] securityvulns.ru no-pyccku


Cyansoftware Opium OPI Server / cyanPrintIP multiple security vulnerabilities
Published:12.02.2008
Source:
SecurityVulns ID:8665
Type:remote
Threat Level:
5/10
Description:Format string vulnerability, DoS conditions.
Affected:CYANSOFTWARE : Opium OPI Server 4.10
 CYANSOFTWARE : cyanPrintIP 4.10
Original documentdocumentLuigi Auriemma, Format string and DoS in Opium OPI and cyanPrintIP servers 4.10.x (12.02.2008)
Files:Exploits Format string and crash in CyanSoftware print servers

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod