Computer Security
[EN] securityvulns.ru no-pyccku


Censornet Professional multiple security vulnerabilities
Published:06.05.2013
Source:
SecurityVulns ID:13065
Type:remote
Threat Level:
5/10
Description:Crossite scripting, SQL injections.
Affected:CENSORNET : Censornet Professional 4
Original documentdocumentSEC Consult Vulnerability Lab, SEC Consult 20130404-0 :: Multiple Vulnerabilities in Censornet Professional v4 (2.1.7) (06.05.2013)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod