Computer Security
[EN] securityvulns.ru no-pyccku


CenterIM shell characters vulnerability
Published:20.03.2008
Source:
SecurityVulns ID:8812
Type:client
Threat Level:
5/10
Description:Shell characters vulnerability on URI processing.
Affected:CENTERIM : CenterIM 4.22
Original documentdocumentBrian Fonfara, CenterIM <= 4.22.3 Remote Command Execution Vulnerability: (20.03.2008)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod