Computer Security
[EN] securityvulns.ru no-pyccku


Check Point Connectra crossite scripting
Published:23.09.2009
Source:
SecurityVulns ID:10256
Type:remote
Threat Level:
5/10
Description:/Login/Login crossite scripting.
Affected:CHECKPOINT : Connectra R62
Original documentdocumentStefan Friedli, [scip_Advisory 4020] Check Point Connectra R62 Login Script Injection Vulnerability (23.09.2009)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod