Computer Security
[EN] securityvulns.ru no-pyccku


Cisco ASR 9000 DoS
Published:26.07.2011
Source:
SecurityVulns ID:11808
Type:remote
Threat Level:
6/10
Description:Crash on IP packet processing.
Affected:CISCO : Cisco ASR 9006
 CISCO : Cisco ASR 9010
CVE:CVE-2011-2549 (Unspecified vulnerability in Cisco IOS XR 4.1.x before 4.1.1 on Cisco Aggregation Services Routers (ASR) 9000 series devices allows remote attackers to cause a denial of service (line-card reload) via an IPv4 packet, aka Bug ID CSCtr26695.)
Original documentdocumentCISCO, Cisco Security Advisory: Cisco ASR 9000 Series Routers Line Card IP Version 4 Denial of Service Vulnerability (26.07.2011)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod