Computer Security
[EN] securityvulns.ru no-pyccku


Cisco IOS DoS
Published:11.08.2014
Source:
SecurityVulns ID:13917
Type:remote
Threat Level:
6/10
Description:EnergyWise module DoS, UDP/43440 and TCP/43440
Affected:CISCO : IOS 12.2
 CISCO : IOS 15.0
 CISCO : IOS 15.1
 CISCO : IOS 15.2
 CISCO : IOS XE 3.5
 CISCO : IOS 15.4
CVE:CVE-2014-3327 (The EnergyWise module in Cisco IOS 12.2, 15.0, 15.1, 15.2, and 15.4 and IOS XE 3.2.xXO, 3.3.xSG, 3.4.xSG, and 3.5.xE before 3.5.3E allows remote attackers to cause a denial of service (device reload) via a crafted IPv4 packet, aka Bug ID CSCup52101.)
Files:Cisco IOS Software and Cisco IOS XE Software EnergyWise Crafted Packet Denial of Service Vulnerability

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod