Computer Security
[EN] securityvulns.ru no-pyccku


Cisco Linksys routers multiple security vulnerabilities
updated since 11.02.2013
Published:18.02.2013
Source:
SecurityVulns ID:12871
Type:remote
Threat Level:
5/10
Description:Directory traversals, code execution, etc.
Affected:CISCO : Linksys WAG200G
 CISCO : Linksys E1500
 CISCO : Linksys E2500
 CISCO : Linksys WRT160Nv2
Original documentdocumentdevnull_(at)_s3cur1ty.de, Multiple Vulnerabilities in Linksys WRT160Nv2 (18.02.2013)
 documentdevnull_(at)_s3cur1ty.de, Multiple Vulnerabilities in Linksys WAG200G (18.02.2013)
 documentdevnull_(at)_s3cur1ty.de, Multiple Vulnerabilities in Linksys E1500/E2500 (11.02.2013)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod