Computer Security
[EN] securityvulns.ru no-pyccku


Cisco PIX / ASA / Firewall Service Module multiple security vulnerabilities
Published:18.10.2007
Source:
SecurityVulns ID:8273
Type:remote
Threat Level:
6/10
Description:Vulnerabilities on MGGP and TLS parsing.
Affected:CISCO : FWSM 3.1
 CISCO : FWSM 3.2
 CISCO : PIX 500
 CISCO : Cisco 5500
Original documentdocumentCISCO, Cisco Security Advisory: Multiple Vulnerabilities in Cisco PIX and ASA Appliances (18.10.2007)
 documentCISCO, Cisco Security Advisory: Multiple Vulnerabilities in Firewall Services Module (18.10.2007)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod