Computer Security
[EN] securityvulns.ru no-pyccku


Cisco Unified Communications Manager multiple security vulnerabilities
Published:17.08.2015
Source:
SecurityVulns ID:14632
Type:remote
Threat Level:
6/10
Description:Code execution, authentication bypass, local files inclusion.
Affected:CISCO : Unified Communications Manager 10.5
 CISCO : Unified Communications Manager 11.0
Original documentdocumentBernhard Mueller, Cisco Unified Communications Manager Multiple Vulnerabilities (VP2015-001) (17.08.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod