Computer Security
[EN] securityvulns.ru no-pyccku


Cisco UCS Central code execution
Published:11.05.2015
Source:
SecurityVulns ID:14460
Type:remote
Threat Level:
5/10
Description:Code execution via web interface.
Affected:CISCO : UCS Central Software 1.2
CVE:CVE-2015-0701 (Cisco UCS Central Software before 1.3(1a) allows remote attackers to execute arbitrary commands via a crafted HTTP request, aka Bug ID CSCut46961.)
Files:Cisco Security Advisory Cisco UCS Central Software Arbitrary Command Execution Vulnerability

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod