Computer Security
[EN] securityvulns.ru no-pyccku


Cisco Unified MeetingPlace Web Conferencing crossite scripting
Published:08.08.2007
Source:
SecurityVulns ID:8020
Type:remote
Threat Level:
5/10
Affected:CISCO : Cisco Unified MeetingPlace 5.3
Original documentdocumentCISCO, RE: XSS vulnerability in Cisco MeetingPlace (08.08.2007)
 documentDisclosure, XSS vulnerability in Cisco MeetingPlace (08.08.2007)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod