Computer Security
[EN] securityvulns.ru no-pyccku


Cisco Wide Area Application Services code execution
Published:30.05.2014
Source:
SecurityVulns ID:13798
Type:remote
Threat Level:
5/10
Description:SharePoint prefetch memory corruption.
Affected:CISCO : Wide Area Application Services 5.1
CVE:CVE-2014-2196 (Cisco Wide Area Application Services (WAAS) 5.1.1 before 5.1.1e, when SharePoint prefetch optimization is enabled, allows remote SharePoint servers to execute arbitrary code via a malformed response, aka Bug ID CSCue18479.)
Files:Cisco Wide Area Application Services Remote Code Execution Vulnerability

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod