Computer Security
[EN] securityvulns.ru no-pyccku


Cisco WebEx Meetings Server code execution
Published:23.02.2015
Source:
SecurityVulns ID:14288
Type:remote
Threat Level:
7/10
Description:Shell injection.
CVE:CVE-2015-0589 (The administrative web interface in Cisco WebEx Meetings Server 1.0 through 1.5 allows remote authenticated users to execute arbitrary OS commands with root privileges via unspecified fields, aka Bug ID CSCuj40460.)
Files:Cisco WebEx Meetings Server Command Injection Vulnerability

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod