Computer Security
[EN] securityvulns.ru no-pyccku


Cisco multiple devices DoS
Published:25.05.2007
Source:
SecurityVulns ID:7738
Type:remote
Threat Level:
6/10
Description:Denial of service on ASN.1 parsing due to vulnerability in cryptographics library.
Affected:CISCO : IOS 12.2
 CISCO : IOS 12.3
 CISCO : IOS 12.4
 CISCO : PIX 7.0
 CISCO : FWSM 2.3
 CISCO : IOS XR 3.2
 CISCO : Cisco Unified CallManager 5.0
 CISCO : PIX 7.1
 CISCO : FWSM 3.1
 CISCO : IOS XR 3.4
 CISCO : PIX 7.2
 CISCO : IOS XR 3.3
 CISCO : Cisco Unified CallManager 4.0
 CISCO : Cisco Unified CallManager 4.1
 CISCO : Cisco Unified CallManager 4.2
 CISCO : Cisco Unified CallManager 4.3
 CISCO : Cisco Unified CallManager 5.1
Original documentdocumentCISCO, Cisco Security Advisory: Vulnerability In Crypto Library (25.05.2007)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod