Computer Security
[EN] securityvulns.ru no-pyccku


CiscoWorks crossite scripting
Published:06.12.2007
Source:
SecurityVulns ID:8411
Type:remote
Threat Level:
5/10
Affected:CISCOWORKS : CiscoWorks 2.6
Original documentdocumentLiquidmatrix Security Digest, Advisory: Cross Site Scripting in CiscoWorks (06.12.2007)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod