Computer Security
[EN] securityvulns.ru no-pyccku


Citrix GoToMeeting information leakage
Published:03.02.2014
Source:
SecurityVulns ID:13553
Type:local
Threat Level:
4/10
Description:Information leakage via logs.
Affected:CITRIX : GoToMeeting 5.0
CVE:CVE-2014-1664 (The Citrix GoToMeeting application 5.0.799.1238 for Android logs HTTP requests containing sensitive information, which allows attackers to obtain user IDs, meeting details, and authentication tokens via an application that reads the system log file.)
Original documentdocumentcjlacayo_(at)_gmail.com, [CVE-2014-1664] GoToMeeting Information Disclosure via Logging Output (Android) (03.02.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod