Computer Security
[EN] securityvulns.ru no-pyccku


Citrix Metaframe Privilege escalation
Published:01.08.2008
Source:
SecurityVulns ID:9184
Type:local
Threat Level:
3/10
Description:Autorun item path is not fully specified.
Affected:CITRIX : MetaFrame Presentation Server 3.0
 CITRIX : MetaFrame XP 1.0
Original documentdocumentWendel Guglielmetti Henrique, Citrix MetaFrame Privilege Escalation (01.08.2008)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod