Computer Security
[EN] securityvulns.ru no-pyccku


Citrix NetScaler VPX crossite scripting
Published:21.03.2015
Source:
SecurityVulns ID:14336
Type:remote
Threat Level:
5/10
Description:Crossite scripting in help pages.
Affected:CITRIX : NetScaler 10.5
Original documentdocumentSecurify B.V., Citrix NetScaler VPX help pages are vulnerable to Cross-Site Scripting (21.03.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod