Computer Security
[EN] securityvulns.ru no-pyccku


Cloudera Manager information disclosure
Published:14.06.2014
Source:
SecurityVulns ID:13830
Type:remote
Threat Level:
5/10
Description:Sensitive configuration information disclosure via API.
Affected:CLOUDERA : Cloudera Manager 5.0
CVE:CVE-2014-0220 (Cloudera Manager before 4.8.3 and 5.x before 5.0.1 allows remote authenticated users to obtain sensitive configuration information via the API.)
Original documentdocumentCLOUDERA, Details for CVE-2014-0220 (14.06.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod