Computer Security
[EN] securityvulns.ru no-pyccku


ComSndFTP FTP Server format string vulnerability
Published:17.06.2012
Source:
SecurityVulns ID:12428
Type:remote
Threat Level:
5/10
Description:Format string vulnerability in USER command.
Affected:COMSND : ComSndFTP 1.3
Original documentdocumentdemonalex_(at)_163.com, ComSndFTP Server Remote Format String Overflow Vulnerability (17.06.2012)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod