Computer Security
[EN] securityvulns.ru no-pyccku


Contaware FreeVimager memory corruption
Published:11.12.2012
Source:
SecurityVulns ID:12771
Type:local
Threat Level:
4/10
Description:Memory corruption on GIF parsing.
Affected:CONTAWARE : FreeVimager 4.1
Original documentdocumentpereira_(at)_secbiz.de, FreeVimager 4.1.0 <= WriteAV Arbitrary Code Execution (11.12.2012)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod