Computer Security
[EN] securityvulns.ru no-pyccku


Cyberoam Unified Threat Management security vulnerabilities
updated since 26.03.2012
Published:23.04.2012
Source:
SecurityVulns ID:12290
Type:remote
Threat Level:
5/10
Description:Command execution, information leakage.
Affected:CYBEROAM : Cyberoam CR50ia
 CYBEROAM : Cyberoam vCR300i
Original documentdocumentVulnerability Lab, Cyberoam UTM v10.01.2 build 059 - File Include Vulnerabilities (23.04.2012)
 documentSaurabh Harit, Cyberoam Unified Threat Management: OS Command Execution (26.03.2012)
 documentSaurabh Harit, Cyberoam Unified Threat Management: Insecure Password Handling (26.03.2012)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod