Computer Security
[EN] securityvulns.ru no-pyccku


cyrus-imapd / Dovecot integer overflow
Published:07.09.2009
Source:
SecurityVulns ID:10205
Type:library
Threat Level:
5/10
Description:Integer overflow on SIEVE mail flow management scripts processing.
Affected:CYRUS : cyrus-imapd 2.2
Original documentdocumentDEBIAN, [SECURITY] [DSA 1881-1] New cyrus-imapd packages fix arbitrary code execution (07.09.2009)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod