Computer Security
[EN] securityvulns.ru no-pyccku


D-Link DAP-1360 multiple security vulnerabilities
updated since 10.11.2014
Published:02.12.2014
Source:
SecurityVulns ID:14089
Type:remote
Threat Level:
4/10
Description:Crossite request forgery, information leakage, crossite scripting in web interface.
Affected:DLINK : D-Link DAP-1360
Original documentdocumentMustLive, CSRF and XSS vulnerabilities in D-Link DAP-1360 (02.12.2014)
 documentMustLive, CSRF and XSS vulnerabilities in D-Link DAP-1360 (01.12.2014)
 documentMustLive, Vulnerabilities in D-Link DAP-1360 (10.11.2014)
 documentMustLive, IL and CSRF vulnerabilities in D-Link DAP-1360 (10.11.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod