Computer Security
[EN] securityvulns.ru no-pyccku


DartWebserver DoS
Published:15.04.2013
Source:
SecurityVulns ID:13015
Type:library
Threat Level:
4/10
Description:NULL pointer dereference.
Affected:DART : Dart Webserver 1.9
CVE:CVE-2012-5389
Original documentdocumentKen, [CVE-2012-5389] Null Pointer Derefence in Dart Webserver <= 1.9.2 (15.04.2013)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod