Computer Security
[EN] securityvulns.ru no-pyccku


Dell Kace security vulnerabilities
updated since 17.07.2013
Published:29.07.2013
Source:
SecurityVulns ID:13193
Type:remote
Threat Level:
4/10
Description:Crossite scripting and SQL injection in web administration.
Affected:DELL : Kace 1000
Original documentdocumentVulnerability Lab, Dell Kace 1000 SMA 5.4.742 - SQL Injection Vulnerabilities (29.07.2013)
 documentVulnerability Lab, Dell Kace 1000 SMA v5.4.70402 - Persistent Vulnerabilities (17.07.2013)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod