Computer Security
[EN] securityvulns.ru no-pyccku


Dell PacketTrap multiple security vulnerabilities
Published:19.07.2013
Source:
SecurityVulns ID:13202
Type:remote
Threat Level:
5/10
Description:Multiple web interface vulnerabilities.
Affected:DELL : PacketTrap MSP RMM 6.6
Original documentdocumentVulnerability Lab, Dell PacketTrap MSP RMM 6.6.x - Multiple Persistent Web Vulnerabilities (19.07.2013)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod