Computer Security
[EN] securityvulns.ru no-pyccku


Dell Sonicwall Scrutinizer multiple security vulnerabilities
Published:18.02.2013
Source:
SecurityVulns ID:12896
Type:remote
Threat Level:
4/10
Description:Multiple web interface vulnerabilities
Affected:DELL : Sonicwall Scrutinizer 9.5
Original documentdocumentVulnerability Lab, Sonicwall Scrutinizer v9.5.2 - SQL Injection Vulnerability (18.02.2013)
 documentVulnerability Lab, Sonicwall OEM Scrutinizer v9.5.2 - Multiple Vulnerabilities (18.02.2013)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod