Computer Security
[EN] securityvulns.ru no-pyccku


Dell Webcam ActiveX buffer overflow
Published:20.03.2012
Source:
SecurityVulns ID:12284
Type:remote
Threat Level:
5/10
Description:Multiple buffer overflows in crazytalk4 ActiveX
Original documentdocumentrgod, Dell Webcam Software Bundled ActiveX Control CrazyTalk4Native.dll sprintf Remote Buffer Overflow Vulnerability (20.03.2012)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod