Computer Security
[EN] securityvulns.ru no-pyccku


Deutsche Telekom banking software multiple security vulnerabilities
Published:19.11.2008
Source:
SecurityVulns ID:9439
Type:m-i-t-m
Threat Level:
5/10
Description:Outdated vulnerable versions of open source libraries are used.
Original documentdocumentStefan Kanthak, Outdated and vulnerable OpenSource libraries used in "Deutsche Telekom" home banking software (19.11.2008)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod