Computer Security
[EN] securityvulns.ru no-pyccku


ejabberd roster ODBC module vulnerability
Published:15.02.2007
Source:
SecurityVulns ID:7249
Type:remote
Threat Level:
5/10
CVE:CVE-2007-0903 (Unspecified vulnerability in the mod_roster_odbc module in ejabberd before 1.1.3 has unknown impact and attack vectors.)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod