Computer Security
[EN] securityvulns.ru no-pyccku


EMC Autostart data injection
Published:04.05.2015
Source:
SecurityVulns ID:14428
Type:remote
Threat Level:
7/10
Description:Commands injection is possible.
Affected:EMC : EMC AutoStart 5.5
CVE:CVE-2015-0538 (ftagent.exe in EMC AutoStart 5.4.x and 5.5.x before 5.5.0.508 HF4 allows remote attackers to execute arbitrary commands via crafted packets.)
Original documentdocumentEMC, ESA-2015-084: EMC AutoStart Packet Injection Vulnerability (04.05.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod