Computer Security
[EN] no-pyccku

EMC Avamar secrurity vulnerabilities
SecurityVulns ID:11506
Threat Level:
Description:Information leakage, privilege escalation.
Affected:EMC : Avamar 4.1
 EMC : Avamar 5.0
CVE:CVE-2011-0648 (Unspecified vulnerability in EMC Avamar before 5.0.4-30 allows remote authenticated users to gain privileges via unknown vectors.)
 CVE-2011-0442 (The service utility in EMC Avamar 5.x before 5.0.4 uses cleartext to transmit event details in (1) service requests and (2) e-mail messages, which might allow remote attackers to obtain sensitive information by sniffing the network.)
Original documentdocumentEMC, ESA-2011-007: EMC Avamar sensitive information disclosure vulnerability (17.03.2011)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod