Computer Security
[EN] securityvulns.ru no-pyccku


EMC Cloud Tiering Appliance authentication bypass
Published:29.08.2012
Source:
SecurityVulns ID:12550
Type:remote
Threat Level:
6/10
Description:Authentication bypass is possible.
Affected:EMC : Cloud Tiering Appliance 7.4
 EMC : Cloud Tiering Appliance 9.0
CVE:CVE-2012-2285 (EMC Cloud Tiering Appliance (aka CTA, formerly FMA) 9.0 and earlier, and Cloud Tiering Appliance Virtual Edition (CTA/VE) 9.0 and earlier, allows remote attackers to obtain GUI administrative access by sending a crafted file during the authentication phase.)
Original documentdocumentEMC, ESA-2012-034: EMC Cloud Tiering Appliance (CTA) Authentication Bypass Vulnerability (29.08.2012)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod