Computer Security
[EN] securityvulns.ru no-pyccku


EMC Control Center SAN Manager multiple security vulnerabilities
Published:24.11.2008
Source:
SecurityVulns ID:9457
Type:remote
Threat Level:
7/10
Description:Buffer overflow, unauthroized files access via TCP/10444.
Affected:EMC : ControlCenter SAN Manager 5.2
 EMC : ControlCenter SAN Manager 6.0
Original documentdocumentZDI, ZDI-08-076: EMC Control Center SAN Manager SST_SENDFILE Remote File Retrieval Vulnerability (24.11.2008)
 documentZDI, ZDI-08-075: EMC Control Center SAN Manager Master SST_CTGTRANS Overflow Vulnerability (24.11.2008)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod