Computer Security
[EN] securityvulns.ru no-pyccku


EMC Disk Library DoS
Published:09.08.2010
Source:
SecurityVulns ID:11044
Type:remote
Threat Level:
5/10
Affected:EMC : EMC Disk Library 4.0
 EMC : EMC Disk Library 3.3
 EMC : EMC Disk Library 3.2
CVE:CVE-2010-2633 (Unspecified vulnerability in EMC Disk Library (EDL) before 3.2.7, 3.3.x before 3.3.2 epatch 8, and 4.0.x before 4.0.1 epatch 4 allows remote attackers to cause a denial of service (communication-module crash) by sending a crafted message through TCP.)
Original documentdocumentEMC, ESA-2010-012: EMC Disk Library (EDL) Denial Of Service Vulnerability (09.08.2010)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod