Computer Security
[EN] securityvulns.ru no-pyccku


EMC Document Sciences xPression SQL injection
Published:01.06.2015
Source:
SecurityVulns ID:14512
Type:remote
Threat Level:
5/10
Affected:EMC : Document Sciences xPression 4.5
CVE:CVE-2015-0540 (SQL injection vulnerability in the xAdmin interface in EMC Document Sciences xPression 4.2 before P44 and 4.5 SP1 before P03 allows remote authenticated users to execute arbitrary SQL commands via unspecified vectors.)
Original documentdocumentEMC, ESA-2015-087 EMC Document Sciences xPression SQL Injection Vulnerability (01.06.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod