Computer Security
[EN] securityvulns.ru no-pyccku


EMC Documentum Content Server privilege escalation
Published:13.02.2012
Source:
SecurityVulns ID:12185
Type:local
Threat Level:
4/10
Description:System administrator can elevate privileges to super-user.
Affected:EMC : Documentum Content Server 6.5
 EMC : Documentum Content Server 6.6
Original documentdocumentEMC, ESA-2012-009: EMC Documentum Content Server privilege elevation vulnerability (13.02.2012)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod