Computer Security
[EN] securityvulns.ru no-pyccku


EMC Isilon InsightIQ crossite scripting
Published:29.12.2014
Source:
SecurityVulns ID:14182
Type:remote
Threat Level:
5/10
Affected:EMC : Isilon InsightIQ 3.0
CVE:CVE-2014-4628 (Cross-site scripting (XSS) vulnerability in EMC Isilon InsightIQ 2.x and 3.x before 3.1 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.)
Original documentdocumentEMC, ESA-2014-164: EMC Isilon InsightIQ Cross-Site Scripting Vulnerability (29.12.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod