Computer Security
[EN] securityvulns.ru no-pyccku


EMC Networker privilege escalation
Published:04.05.2013
Source:
SecurityVulns ID:13040
Type:local
Threat Level:
5/10
Description:Weak file permissions.
Affected:EMC : NetWorker 7.6
 EMC : NetWorker 8.0
CVE:CVE-2013-0940 (The nsrpush process in the client in EMC NetWorker before 7.6.5.3 and 8.x before 8.0.1.4 sets weak permissions for unspecified files, which allows local users to gain privileges via unknown vectors.)
Original documentdocumentEMC, ESA-2013-028: EMC NetWorker Elevation of Privilege Vulnerability (04.05.2013)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod