Computer Security
[EN] securityvulns.ru no-pyccku


EMC NetWorker buffer overflow
Published:17.04.2015
Source:
SecurityVulns ID:14391
Type:remote
Threat Level:
5/10
Description:nsr_render_log buffer overflow
Affected:EMC : NetWorker 8.2
CVE:CVE-2015-0530 (Buffer overflow in an unspecified function in nsr_render_log in EMC NetWorker before 8.0.4.3, 8.1.x before 8.1.2.6, and 8.2.x before 8.2.1.2 allows local users to gain privileges via unknown vectors.)
Original documentdocumentEMC, ESA-2015-069: EMC NetWorker Buffer Overflow Vulnerability (17.04.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod