Computer Security
[EN] no-pyccku

EMC RSA Authentication Agent crossite scripting
SecurityVulns ID:13081
Threat Level:
Affected:EMC : RSA Authentication Agent 7.1
CVE:CVE-2013-0942 (Cross-site scripting (XSS) vulnerability in EMC RSA Authentication Agent 7.1 before 7.1.1 for Web for Internet Information Services, and 7.1 before 7.1.1 for Web for Apache, allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.)
Original documentdocumentEMC, ESA-2013-031: RSA® Authentication Agent Cross-Site Scripting (XSS) Vulnerability (10.05.2013)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod